
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr">
<head><meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <base href="https://www.congressfoundation.org/news/blog/1760-lessons-learned-remote-intern" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="The Congressional Management Foundation (CMF) is a non-profit, non-partisan organization dedicated to promoting a more effective Congress." />
  <meta name="title" content="Lessons Learned as a Remote Intern" />
  <meta name="author" content="CMF Research Assistant" />
  <meta name="description" content=" Originally, I was set to spend the summer working in our Nation's Capital." />
  <title>Congressional Management Foundation  |  Lessons Learned as a Remote Intern</title>
  <link href="/templates/cmfweb/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script src="/media/system/js/mootools.js"></script>
  <script src="/media/system/js/caption.js"></script>
  <script>
	JXLang={INVALID_NAME_TXT:"Comments_Comment_Name_Invalid",INVALID_EMAIL_TXT:"Comments_Comment_Email_Invalid",INVALID_BODY_TXT:"Comments_Comment_Body_Invalid",BOLD:"Comments_Bold",ITALIC:"Comments_Italic",UNDERLINE:"Comments_Underline",STRIKETHROUGH:"Comments_Strikethrough",QUOTE:"Comments_Quote",IMAGE:"Comments_Image",ENTER_IMAGE:"Comments_Enter_Image",ENTER_LINK:"Comments_Enter_Link",LINK:"Comments_Link",LINK_TEXT:"Comments_Link_Text",ENTER_LANG:"Comments_Enter_Lang",CODE:"Comments_Code"};
  </script>


<!-- Load Mootools and other System js -->

<!-- Load Stylesheets -->
<link rel="stylesheet" href="https://www.congressfoundation.org/templates/system/css/reset.css" type="text/css" />
<link rel="stylesheet" href="https://www.congressfoundation.org/templates/system/bootstrap/css/bootstrap.css" type="text/css" />
<link rel="stylesheet" href="https://www.congressfoundation.org/templates/system/bootstrap/css/bootstrap-responsive.min.css" type="text/css" />
<link rel="stylesheet" href="https://www.congressfoundation.org/templates/system/css/soapbox.css" type="text/css" />
<link rel="stylesheet" href="https://www.congressfoundation.org/templates/system/css/soapboxTypography.css" type="text/css" />
<link rel="stylesheet" href="https://www.congressfoundation.org/templates/cmfweb/css/style.css" type="text/css" />
<link rel="stylesheet" href="https://www.congressfoundation.org/templates/cmfweb/css/typography.css" type="text/css" />
<link rel="stylesheet" href="https://www.congressfoundation.org/templates/cmfweb/css/style-responsive.css" type="text/css" />
<!--[if IE 7]>
	<link href="https://www.congressfoundation.org/templates/cmfweb/css/ie7.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--Load Favicon -->
<link href="https://www.congressfoundation.org/templates/cmfweb/favicon.ico" rel="icon"/>
<link href="https://www.congressfoundation.org/templates/cmfweb/favicon.ico" rel="shortcut icon"/>
<link href="https://www.congressfoundation.org/templates/cmfweb/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<!-- Turn off telephone number detection. -->
<meta name = "format-detection" content = "telephone=no">

<!--Load SBX Scripts -->
<script language="javascript" type="text/javascript" src="https://www.congressfoundation.org/templates/system/js/sbx.script.js"></script>

<!-- Load SBX IE6 -->
<!--[if lte IE 6]>
<link href="https://www.congressfoundation.org/templates/cmfweb/css/ie6.php" rel="stylesheet" type="text/css" />
<script type="text/javascript">
var siteurl = 'https://www.congressfoundation.org/';
window.addEvent ('load', makeTransBG);
function makeTransBG() {
makeTransBg($$('img'));
}
</script>
<![endif]-->

<!-- Twitter Module -->
<script src="http://twitterjs.googlecode.com/svn/trunk/src/twitter.min.js" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8">
if (typeof getTwitters !== 'undefined') {
	getTwitters('mpTweetsSub', {
		id: 'morperfectunion',
		clearContents: false,
		count: 1,
		withFriends: true,
		ignoreReplies: false,
		newwindow: true
	});
	getTwitters('cfdnTweetsSub', {
		id: 'congressfdn',
		clearContents: false,
		count: 1,
		withFriends: true,
		ignoreReplies: false,
		newwindow: true
	});
}
</script>

<script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'8475279c-026d-490c-985c-e93c53a32e60'});</script>





<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1416624-1', 'auto', {'allowLinker': true});
ga('require', 'ec');



ga('send', 'pageview');

</script>
<!-- End Google Analytics --></head>

<body id="bd" class="ff-arial  ">
<a name="Top" id="Top"></a>

<div id="sbx-wrapper" class="fs4">


	<!-- !BEGIN: HEADER -->
	<div id="sbx-headerwrap">
		<div id="sbx-header" class="clearfix">
			<a id="logo" href="/index.php" title="Congressional Management Foundation: Building Trust & Effectiveness in Congress"><img src="https://www.congressfoundation.org/templates/cmfweb/images/logo.gif" /></a>
			<span id="tagline">Building Trust & Effectiveness in Congress</span>
			<div class="hd-global">	<div class="sbxMod sbxModTableGlobal share visible-desktop mod-global-1 mod-global-first" id="Mod58">
				<div class="sbxMod-content"><span  class='st_sharethis' displayText='ShareThis'></span></div>
	</div>
		<div class="sbxMod sbxModTableGlobal followus mod-global-2" id="Mod59">
				<div class="sbxMod-content"><span class="sharebt hidden-desktop"></span>
<div class="followus-links"><span>FOLLOW US:</span><a href="http://twitter.com/congressfdn" target="_blank"><img src="/templates/cmfweb/images/icon-twitter.png" alt="Twitter icon" /></a><a href="/news?format=feed&amp;type=rss" target="_blank"><img src="/templates/cmfweb/images/icon-rss.png" alt="RSS icon" /></a><a href="http://www.youtube.com/user/morperfectunion" target="_blank"><img src="/templates/cmfweb/images/icon-youtube.png" alt="YouTube icon" /></a><a href="http://www.facebook.com/pages/Congressional-Management-Foundation/208421052534930" target="_blank"><img src="/templates/cmfweb/images/icon-facebook.png" alt="Facebook icon" /></a><a href="https://www.linkedin.com/company/congressional-management-foundation" target="_blank"><img src="/storage/images/logos/in-2c-21px-r.png" alt="LinkedIn icon" width="30" height="21" /></a></div></div>
	</div>
		<div class="sbxMod sbxModTableGlobal search hidden-desktop mod-global-3 mod-global-last" id="Mod344">
				<div class="sbxMod-content"><span class="searchbt"></span>
<div class="search-form">
<div class="mod mod-search clearfix">
<form id="form-modSearch" class="jForm form-modSearch ae-form" action="index.php" method="post" name="form-modSearch">
<input id="mod_search_searchword" class="field text ae-form-field" name="searchword" maxlength="20" alt="Search" size="20" value="Search..." onblur="if(this.value=='') this.value='Search...';" onfocus="if(this.value=='Search...') this.value='';" data-aesra-score="formFieldLabel:0.9;" aria-label="Search" data-ae-blurbtype="input" type="text">
<button class="button ae-button ae-form-field" type="submit" onclick="this.form.searchword.focus();" data-ae-blurbtype="button">
<input name="task" value="search" type="hidden">
<input name="option" value="com_search" type="hidden">
<input name="Itemid" value="333" type="hidden">
</form>
</div>
<span class="search-title">SEARCH</span>
</div></div>
	</div>
	</div>
			<div class="hd-nav visible-desktop"><ul class="menu-gm" ><li class=" item61  first-item  "  ><a href="/about-cmf" class="mainlevel-gm"><span>About CMF</span></a></li><li class=" item131    "  ><a href="/calendar" class="mainlevel-gm"><span>Calendar</span></a></li><li class=" item491    "  ><a href="/partnership-more-perfect-union/terms/summary" class="mainlevel-gm"><span>Login to the Partnership</span></a></li><li class=" item813   last-item "  ><a href="/donate" class="mainlevel-gm"><span>Donate to CMF</span></a></li></ul></div>
		</div>
		<div id="sbx-navbar" class="hidden-desktop">
			<a class="btn-navbar">NAVIGATION</a>
		</div>
		<div id="sbx-mainnav" class="clearfix">
				<div class="sbxMod sbxModTableNav visible-desktop mod-hornav-1 mod-hornav-first" id="Mod361">
				<div class="sbxMod-content">
<div class="mod mod-search clearfix">

	<form action="index.php" method="post" id="form-modSearch" name="form-modSearch" class="jForm form-modSearch">
		
			<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Search" class="field text" type="text" size="20" value="Search..."  onblur="if(this.value=='') this.value='Search...';" onfocus="if(this.value=='Search...') this.value='';" /><button type="submit" class="button" onclick="this.form.searchword.focus();"><span>Search</span></button>		
		<input type="hidden" name="task"   value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="41" />
		
	</form>

</div></div>
	</div>
		<div class="sbxMod sbxModTableNav hidden-desktop mod-hornav-2" id="Mod347">
				<div class="sbxMod-content"><script type="text/javascript" language="JavaScript" src="/templates/system/js/ja.cssmenu.js"></script> <ul class="menuhorz clearfix" id="ja-cssmenu" ><li class=" havechild item61  first-item  " > <a id="menu61" class="menu-item61" href="/about-cmf" title="About CMF"  > <span class="menu-title">About CMF</span> </a> <ul  ><li class=" item319  first-item  " > <a id="menu319" class="menu-item319" href="/about-cmf/our-work" title="Our Work"  > <span class="menu-title">Our Work</span> </a>  </li><li class=" item124    " > <a id="menu124" class="menu-item124" href="/about-cmf/mission-and-values" title="Mission & Values"  > <span class="menu-title">Mission & Values</span> </a>  </li><li class=" item490    " > <a id="menu490" class="menu-item490" href="/about-cmf/partnership-more-perfect-union/terms/summary" title="The Partnership for a More Perfect Union"  > <span class="menu-title">The Partnership for a More Perfect Union</span> </a>  </li><li class=" item62    " > <a id="menu62" class="menu-item62" href="/about-cmf/staff" title="Staff"  > <span class="menu-title">Staff</span> </a>  </li><li class=" item462    " > <a id="menu462" class="menu-item462" href="/about-cmf/consultants" title="Consultants and Trainers"  > <span class="menu-title">Consultants and Trainers</span> </a>  </li><li class=" item64    " > <a id="menu64" class="menu-item64" href="/about-cmf/board-of-directors" title="Board of Directors"  > <span class="menu-title">Board of Directors</span> </a>  </li><li class=" item66    " > <a id="menu66" class="menu-item66" href="/about-cmf/internships" title="Internships"  > <span class="menu-title">Internships</span> </a>  </li><li class=" item51    " > <a id="menu51" class="menu-item51" href="/about-cmf/faq" title="FAQ"  > <span class="menu-title">FAQ</span> </a>  </li><li class=" item299   last-item " > <a id="menu299" class="menu-item299" href="/contact-us" title="Contact Us"  > <span class="menu-title">Contact Us</span> </a>  </li></ul> </li><li class=" havechild item131    " > <a id="menu131" class="menu-item131" href="/calendar" title="Calendar"  > <span class="menu-title">Calendar</span> </a> <ul  ><li class=" item226  first-item last-item " > <a id="menu226" class="menu-item226" href="/calendar/upcoming-events" title="Upcoming Events"  > <span class="menu-title">Upcoming Events</span> </a>  </li></ul> </li><li class=" havechild item491    " > <a id="menu491" class="menu-item491" href="/partnership-more-perfect-union/terms/summary" title="Login to the Partnership"  > <span class="menu-title">Login to the Partnership</span> </a> <ul  ><li class=" havesubchild item537  first-item last-item " > <a id="menu537" class="menu-item537" href="/index.php?Itemid=450&amp;option=" title="Citizen Engagement"  > <span class="menu-title">Citizen Engagement</span> </a>  </li></ul> </li><li class=" havechild item813   last-item " > <a id="menu813" class="menu-item813" href="/donate" title="Donate to CMF"  > <span class="menu-title">Donate to CMF</span> </a> <ul  ><li class=" item132  first-item  " > <a id="menu132" class="menu-item132" href="/citizen-engagement/join-the-partnership" title="Join the Partnership"  > <span class="menu-title">Join the Partnership</span> </a>  </li><li class=" item821   last-item " > <a id="menu821" class="menu-item821" href="/donate/leaders-circle" title="Join CMF's Leaders Circle"  > <span class="menu-title">Join CMF's Leaders Circle</span> </a>  </li></ul> </li></ul></div>
	</div>
		<div class="sbxMod sbxModTableNav mod-hornav-3 mod-hornav-last" id="Mod1">
				<div class="sbxMod-content"><script type="text/javascript" language="JavaScript" src="/templates/system/js/ja.cssmenu.js"></script> <ul class="menuhorz clearfix" id="ja-cssmenu" ><li class=" havechild item271  first-item  " > <a id="menu271" class="menu-item271" href="/congressional-operations" title="Congressional Operations"  > <span class="menu-title">Congressional Operations</span> </a> <ul  ><li class=" item594  first-item  " > <a id="menu594" class="menu-item594" href="/congressional-operations/what-cmf-can-do-for-you" title="What CMF Can Do For You"  > <span class="menu-title">What CMF Can Do For You</span> </a>  </li><li class=" havesubchild item273    " > <a id="menu273" class="menu-item273" href="/congressional-operations/management-services" title="Management Services"  > <span class="menu-title">Management Services</span> </a>  </li><li class=" havesubchild item328    " > <a id="menu328" class="menu-item328" href="/congressional-operations/new-member-resource-center" title="New Member Resource Center"  > <span class="menu-title">New Member Resource Center</span> </a>  </li><li class=" item272    " > <a id="menu272" class="menu-item272" href="/publications" title="Publications"  > <span class="menu-title">Publications</span> </a>  </li><li class=" havesubchild item275    " > <a id="menu275" class="menu-item275" href="/congressional-operations/resources-by-topic" title="Resources by Topic"  > <span class="menu-title">Resources by Topic</span> </a>  </li><li class=" havesubchild item274   last-item " > <a id="menu274" class="menu-item274" href="/congressional-operations/staff-training" title="Staff Training"  > <span class="menu-title">Staff Training</span> </a>  </li></ul> </li><li class=" havechild item613    " > <a id="menu613" class="menu-item613" href="/citizen-engagement-new/terms/summary" title="Citizen Engagement"  > <span class="menu-title">Citizen Engagement</span> </a> <ul  ><li class=" havesubchild item576  first-item  " > <a id="menu576" class="menu-item576" href="/citizen-engagement-new/advocacy-training/terms/summary" title="Advocacy Training"  > <span class="menu-title">Advocacy Training</span> </a>  </li><li class=" havesubchild item489    " > <a id="menu489" class="menu-item489" href="/citizen-engagement-new/partnership-for-more-perfect-union/terms/summary" title="Resources - Public Affairs"  > <span class="menu-title">Resources - Public Affairs</span> </a>  </li><li class=" havesubchild item453    " > <a id="menu453" class="menu-item453" href="/citizen-engagement-new/citizen-resource-center" title="Resources - Citizen Advocates"  > <span class="menu-title">Resources - Citizen Advocates</span> </a>  </li><li class=" item804   last-item " > <a id="menu804" class="menu-item804" href="/citizen-engagement-new/advocacy-jobs" title="Advocacy Jobs"  > <span class="menu-title">Advocacy Jobs</span> </a>  </li></ul> </li><li class=" havechild item496    " > <a id="menu496" class="menu-item496" href="/office-toolkit-home" title="Office Toolkit"  > <span class="menu-title">Office Toolkit</span> </a> <ul  ><li class=" havesubchild item743  first-item  " > <a id="menu743" class="menu-item743" href="/office-toolkit-home/improve-casework-menu-item" title="Improve Casework"  > <span class="menu-title">Improve Casework</span> </a>  </li><li class=" havesubchild item569    " > <a id="menu569" class="menu-item569" href="/office-toolkit-home/improve-mail-operations-menu-item-new" title="Improve Mail Operations"  > <span class="menu-title">Improve Mail Operations</span> </a>  </li><li class=" havesubchild item499    " > <a id="menu499" class="menu-item499" href="/office-toolkit-home/telephone-town-hall-meetings-home" title="Improve Telephone Town Hall Meetings"  > <span class="menu-title">Improve Telephone Town Hall Meetings</span> </a>  </li><li class=" item500    " > <a id="menu500" class="menu-item500" href="/office-toolkit-home/constituent-satisfaction-home" title="Conduct a Constituent Satisfaction Survey"  > <span class="menu-title">Conduct a Constituent Satisfaction Survey</span> </a>  </li><li class=" havesubchild item595   last-item " > <a id="menu595" class="menu-item595" href="/office-toolkit-home/scheduling-menu-item-new" title="Scheduling"  > <span class="menu-title">Scheduling</span> </a>  </li></ul> </li><li class=" havechild item139    " > <a id="menu139" class="menu-item139" href="/projects" title="Projects"  > <span class="menu-title">Projects</span> </a> <ul  ><li class=" havesubchild item109  first-item  " > <a id="menu109" class="menu-item109" href="/projects/communicating-with-congress" title="Communicating with Congress"  > <span class="menu-title">Communicating with Congress</span> </a>  </li><li class=" item351    " > <a id="menu351" class="menu-item351" href="/projects/congress-30" title="Congress 3.0"  > <span class="menu-title">Congress 3.0</span> </a>  </li><li class=" item147    " > <a id="menu147" class="menu-item147" href="/projects/gold-mouse-project" title="Gold Mouse Awards"  > <span class="menu-title">Gold Mouse Awards</span> </a>  </li><li class=" havesubchild item583    " > <a id="menu583" class="menu-item583" href="/projects/democracy-awards" title="Democracy Awards"  > <span class="menu-title">Democracy Awards</span> </a>  </li><li class=" havesubchild item309    " > <a id="menu309" class="menu-item309" href="/projects/life-in-congress" title="Life in Congress"  > <span class="menu-title">Life in Congress</span> </a>  </li><li class=" havesubchild item352    " > <a id="menu352" class="menu-item352" href="/projects/resilient-democracy-coalition" title="Resilient Democracy Coalition"  > <span class="menu-title">Resilient Democracy Coalition</span> </a>  </li><li class=" havesubchild item149   last-item " > <a id="menu149" class="menu-item149" href="/projects/town-hall/term/summary" title="21st Century Town Hall Meetings"  > <span class="menu-title">21st Century Town Hall Meetings</span> </a>  </li></ul> </li><li class=" havechild active item50   last-item " > <a id="menu50" class="menu-item50 active" href="/news" title="News"  > <span class="menu-title">News</span> </a> <ul  ><li class=" active item142  first-item  " > <a id="menu142" class="menu-item142 active" href="/news/blog" title="Blog"  > <span class="menu-title">Blog</span> </a>  </li><li class=" item227    " > <a id="menu227" class="menu-item227" href="/news/press-releases" title="Press Releases"  > <span class="menu-title">Press Releases</span> </a>  </li><li class=" item93   last-item " > <a id="menu93" class="menu-item93" href="/news/in-the-news" title="In the News"  > <span class="menu-title">In the News</span> </a>  </li></ul> </li></ul></div>
	</div>
	
		</div>
	</div>
	<!-- !END: HEADER -->

	<!-- !BEGIN: BODY -->
	<div id="sbx-containerwrap-fl" class="sbx-cw">
		<div id="sbx-containerwrap2">
			<div id="sbx-container">

					<div class="sbxMod sbxModTableHeader hidden-desktop mod-header-1 mod-header-first mod-header-last" id="Mod18">
				<div class="sbxMod-content">

<!-- !BEGIN: Simple Breadcrumbs -->
<div class="mod mod-breadcrumbs mod-breadcrumbs-simple">

	<span class="pathway">
	<a href="https://www.congressfoundation.org/" class="pathway">Home</a> > <a href="/news" class="pathway">News</a> > <a href="/news/blog" class="pathway">Blog</a> > Lessons Learned as a Remote Intern	</span>
	
</div>
<!-- !END: Simple Breadcrumbs -->

</div>
	</div>
	

				
					<div id="sbx-mainbody-fl">
						<div id="sbx-content">

							

							

							

<div id="page" class="com_content contentArticle article-layDefault ">

	
		<div class="article-title clearfix">
	     	     <h2 class="contentheading chBtns-none">
	     		     		     		<a href="/news/blog/1760-lessons-learned-remote-intern" class="contentpagetitle">Lessons Learned as a Remote Intern</a>
	     		     </h2>
	     	     
	</div>
	
	<div class="page-content">

		
				<div class="article-meta-wrap metaTop">
			<div class="article-meta-content clearfix">
									<span class="createby">by&nbsp;<strong>CMF Research Assistant</strong></span>
													<span class="createdate">on&nbsp;<strong>September 17, 2020</strong></span>
															</div>
		</div>
		
		
		<div class="article-content">
						
<p>Originally, I was set to spend the summer working in our Nation's Capital. As a rising senior studying political science, I knew this would be a paramount time to build my network and prepare for post-grad life on the horizon. My plans, however, came to a screeching halt as the novel coronavirus wreaked havoc on our nation and the world. My summer program was a minor casualty amongst the immense devastation and social instability, but my disappointment was palpable. I also feared how these current circumstances could negatively impact my prospects (as well as the prospects of our nation). As a first-generation college student coming from a working class background, a summer interning on Capitol Hill would make a world of difference-- it would offer an insider look into my prospective field, it would provide ample opportunity to network, and it would likely bolster my chances of landing a real job post-graduation. I didn't expect these benefits to be replicable in a remote workspace, but I still eagerly accepted an invitation to intern with the Congressional Management Foundation for the summer.</p>
<p>Compared to many of my peers whose internships were simply cancelled, I was lucky-- but I was nervous for what was in store. I had never worked a remote internship and knew little of what to expect. My nerves, however, were soon eased as I managed to hit the ground running thanks to a meticulously crafted onboarding plan, the welcoming nature of my colleagues (who I am grateful made the effort to get to know me), and my own determination to succeed. Not only was I able to perform substantive work-- like helping to organize survey data for our coronavirus report-- but essentially all of the work I engaged in taught me something-- whether it was how to navigate Salesforce or the inner workings of Congress. Ultimately, I am pleasantly surprised at the amount I've learned, worked, and managed to clarify my professional goals (remotely).</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/storage/Screen_Shot_2020-08-05_at_2.30.15_PM.jpeg" alt="Screen Shot 2020-08-05 at 2.30.15 PM" width="500" height="135" /></p>
<p>Below, I have included some key takeaways and recommendations for my fellow remote interns:</p>
<h4>Take advantage of the remote environment</h4>
<p>Perhaps it is natural to feel disappointed that your internship is remote-- and while the formatting obfuscates several of the key benefits of interning in a hub like Capitol Hill, interning in the digital world is not necessarily inopportune. Firstly, many of the mundane, but time-consuming duties interns often perform (such as doing coffee runs, answering phones, and setting up for events/meetings) simply become unnecessary. This provides ample opportunity to engage in the real, substantive work that will spice up your resume.</p>
<p>Secondly, although networking events may be unavailable--many organizations have resorted to hosting webinars as opposed to in-person events-- I would often hunt down and attend webinars on a range of subject matter (sources like Hill Happenings are fantastic). You can learn a lot from experts-- and often speakers will provide their contact information if you reach out to them with questions (ah yes, networking).</p>
<p>Finally, remote work allows for... additional work! Since I was able to stay in my hometown while technically interning in D.C., I worked a part-time job at a small coffee shop (which I'd worked at previously), [remote] volunteered for a local congressional campaign, and signed up for a variety of online courses curated by non-profit organizations as well as Ivy League Universities. I don't necessarily recommend working multiple jobs and taking a bunch of classes in addition to completing a remote internship, but if you have the capacity and would like additional income or experience-- there are lots of options available thanks to quarantine (just don't overdo it).</p>
<h4>Staying organized will help you succeed</h4>
<p>Depending on the organization you're interning for, you may or may not be basically on your own most days-- this means your schedule is yours to formulate (this can be good or bad). In lieu of supervision, it is even more imperative to track deadlines, set aside designated time windows to perform assigned tasks, and I beg of you--take BREAKS--even schedule them into your own online calendar, planner, or whatever you may be using (definitely be using something). I learned the hard way that staring into a screen for 8 hours a day will wear you (and your corneas) down quickly. You simply cannot succeed in an internship if your eyeballs are fried, you forgot to eat all day, and your legs are cramped because you haven't moved-- so find a routine that works for you, your body, and your company.</p>
<p>Furthermore, keeping track of your meetings, the work you've done, questions you have, and answers you've received is key to your short-term and long-term success. This truly applies in any internship but is all-the-more crucial of a practice in a remote environment where interactions are potentially infrequent and supervision is absent.</p>
<h4>Be proactive in building relationships with your colleagues</h4>
<p>Since you won't be running into any colleagues in the office, you'll have to take initiative in various forms if you'd like to develop relationships with your colleagues. Schedule regular check-ins with those you're working on projects with and utilize the time to ask questions about your work, their work, or their field. Based on my experience most people are eager to share! I'd further recommend having pre-planned questions for one-on-one meetings (Zoom calls can be incredibly awkward as nonverbal/environmental buffers are noticeably absent in the digital world). This is also just generally helpful for staying organized. Your colleagues can be a wealth of insider knowledge and provide substantial career (and life) guidance if you give them the chance-- so take advantage and they'll make your internship feel worthwhile. Again, just don't forget to take notes. As my colleagues have frequently urged me, remember to also stay in touch to maintain your network, friendships, and you can even make plans to meet in real life if you're planning on working in the place they are located!</p>
<p>While we are all eager to safely return to in-person offices-- it is unclear when the pandemic will cease and what the future will hold for the workspace. Additionally, attempting to lay the groundwork for a career in such turbulent times is genuinely stressful. But the ongoing chaos does not render this time defunct-- there is still ample room to learn, grow, and connect with others-- so go forth and conquer (the best you can with the resources at your disposal)!</p>
<hr />
<p><em>Maya Clark is a student at the University of California, Davis and is majoring in Political Science. She interned remotely with the Congressional Management Foundation from June-August 2020.</em></p>		</div>

		
					<span class="afterdisplay_separator">&nbsp;</span>
			<div class="article-aftercontent">
				<div class="article-meta-wrap compModCommShare-wrap">
	<div class="article-meta-content compModCommShare-content clearfix">

				
			<ul class="share-list">
										
										
										
										
										
										
										
										
										
										
										
													<li>
							<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.congressfoundation.org%2Fnews%2Fblog%2F1760-lessons-learned-remote-intern" target="_blank" title="Share this page with Facebook">
												<img src="https://www.congressfoundation.org/modules/mod_comments_share/images/facebook.gif" alt="Facebook" height="16" width="16" />
								</a>
						</li>
							
										
										
										
										
										
										
										
										
										
										
										
										
													<li>
							<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.congressfoundation.org%2Fnews%2Fblog%2F1760-lessons-learned-remote-intern&amp;title=Lessons+Learned+as+a+Remote+Intern&amp;summary=" target="_blank" title="Share this page with LinkedIn">
												<img src="https://www.congressfoundation.org/modules/mod_comments_share/images/linkedin.gif" alt="LinkedIn" height="16" width="16" />
								</a>
						</li>
							
										
										
										
										
										
										
										
										
										
										
										
										
										
										
													<li>
							<a href="http://reddit.com/submit?url=https%3A%2F%2Fwww.congressfoundation.org%2Fnews%2Fblog%2F1760-lessons-learned-remote-intern&amp;title=Lessons+Learned+as+a+Remote+Intern" target="_blank" title="Share this page with reddit">
												<img src="https://www.congressfoundation.org/modules/mod_comments_share/images/reddit.gif" alt="reddit" height="16" width="16" />
								</a>
						</li>
							
										
										
										
										
										
										
										
										
										
										
										
										
										
													<li>
							<a href="http://twitter.com/home?status=Reading Lessons+Learned+as+a+Remote+Intern https%3A%2F%2Fwww.congressfoundation.org%2Fnews%2Fblog%2F1760-lessons-learned-remote-intern" target="_blank" title="Share this page with Twitter">
												<img src="https://www.congressfoundation.org/modules/mod_comments_share/images/twitter.gif" alt="Twitter" height="16" width="16" />
								</a>
						</li>
							
										
										
										
										
						</ul>
		
		    			<!--
    			<div class="email">
	    			<a href="/component/mailto/?tmpl=component&amp;link=aHR0cHM6Ly93d3cuY29uZ3Jlc3Nmb3VuZGF0aW9uLm9yZy9uZXdzL2Jsb2cvMTc2MC1sZXNzb25zLWxlYXJuZWQtcmVtb3RlLWludGVybg%3D%3D" title="Email" onclick="window.open(this.href,'win2','width=400,height=300,menubar=yes,resizable=yes'); return false;" rel="nofollow">Email this page to a friend.</a>   			</div>
   			-->
		
	</div>
</div><!-- 
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
	xmlns:dc="http://purl.org/dc/elements/1.1/"
	xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
	<rdf:Description
		rdf:about="http://www.congressfoundation.org/news/blog/1760-lessons-learned-remote-intern"
		dc:identifier="http://www.congressfoundation.org/news/blog/1760-lessons-learned-remote-intern"
		trackback:ping="http://www.congressfoundation.org/component/comments/1016?task=trackback.add"
		dc:title="Lessons Learned as a Remote Intern"
		dc:subject="TrackBack"
		dc:description="Recent CMF Research Assistant Maya Clark outlines lessons learned from a summer of remote interning and offers advice for fellow remote interns.
"
		dc:creator="CMF Research Assistant"
		dc:date="Wed, 23 Sep 2020 16:42:26 +0000" />
</rdf:RDF>
-->			</div>
		
		<span class="article_separator">&nbsp;</span>

	</div>

</div>

							

							<div class="clear">&nbsp;</div>

						</div>
					</div>

					<div id="sbx-rightCol">
						<div id="sbx-rightCol-inner">

							
								<div class="sbxMod sbxModTable mSubnav mod-right-1 mod-right-first" id="Mod16">
				<div class="sbxMod-content"><ul class="menu" ><li class="parent  active item50  first-item last-item "  ><a href="/news" class="mainlevel_active" id="menulink_1" title="News"><span>News</span></a><ul  ><li class=" active item142  first-item  " id="current" ><a href="/news/blog" class="sublevel_current" id="menulink_1_1" title="Blog"><span>Blog</span></a></li><li class=" item227    "  ><a href="/news/press-releases" class="sublevel" id="menulink_1_2" title="Press Releases"><span>Press Releases</span></a></li><li class=" item93   last-item "  ><a href="/news/in-the-news" class="sublevel" id="menulink_1_3" title="In the News"><span>In the News</span></a></li></ul></li></ul></div>
	</div>
		<div class="sbxMod sbxModTable mod-right-2" id="Mod103">
				<div class="sbxMod-content"><form action="https://www.paypal.com/cgi-bin/webscr" method="post"><a href="/donate"><img style="display: block; margin-left: auto; margin-right: auto;" src="/storage/buttons/donate-button-cmf.png" alt="donate-button-cmf" width="248" height="175" /></a></form></div>
	</div>
		<div class="sbxMod sbxModTable mod-right-3" id="Mod335">
				<h3 class="sbxMod-title"><span>PROJECTS</span></h3>
				<div class="sbxMod-content"><p><img class="imgLeft" src="/storage/images/thumb-cwc.jpg" alt="thumbnail image of communicating with congress" width="116" height="74" /></p>
<p><a class="readon" href="/projects/communicating-with-congress">Communicating with Congress</a>&nbsp;The Internet forever changed how citizens and Congress interacts. The goal of this project is to facilitate a more meaningful democratic dialogue.</p>
<span class="clear"></span>
<p><img class="imgLeft" src="/storage/images/thumb-flags.jpg" alt="thumbnail image of American flags" width="116" height="74" /></p>
<p><a class="readon" href="/projects/congress-30">Congress 3.0</a>&nbsp;In an effort to help Congress meet the needs of today’s world, CMF and our academic partners are facilitating innovative experiments for engaging constituents with a cohort of House and Senate offices.</p>
<span class="clear"></span>
<p><img class="imgLeft" src="/storage/images/thumb-rotunda.jpg" alt="thumbnail image of the Capitol rotunda" width="116" height="74" /></p>
<p><a class="readon" href="/publications/life-in-congress">Life in Congress</a><br />This novel research project by CMF and the Society for Human Resource Management has two goals: identify the factors that motivate congressional staff and shed some light on Congress as a workplace.</p>
<span class="clear"></span>
<p><img class="imgLeft" src="/storage/images/thumb-dome.jpg" alt="thumbnail image of U.S. Capitol Dome" width="116" height="74" /></p>
<p><a class="readon" href="/projects/resilient-democracy-coalition">Resilient Democracy Coalition</a>&nbsp;The goal of this project is to facilitate deliberation among thought leaders to produce a unified, cohesive vision about the state of Congress that can then be used to make both Congress, and American democracy, more resilient.</p>
<span class="clear"></span></div>
	</div>
		<div class="sbxMod sbxModTable mod-right-4" id="Mod439">
				<div class="sbxMod-content"><div><a href="https://www.guidestar.org/profile/52-1076614" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/storage/images/guidestar-silver.png" alt="guidestar-silver" width="187" height="187" /></a></div></div>
	</div>
		<div class="sbxMod sbxModTable visible-desktop mod-right-5" id="Mod67">
				<div class="sbxMod-content">
<div class="mod mod-termcloud">
	<ul class="mod-inlist mod-tcList">
				<li class="mod-item tc-item">
			<a class="term-8" href="/component/taxonomy/term/summary/47/142"><span>congressional operations</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/13/142"><span>casework</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-4" href="/component/taxonomy/term/summary/17/142"><span>constituents</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-7" href="/component/taxonomy/term/summary/14/142"><span>citizen engagement</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-4" href="/component/taxonomy/term/summary/10/142"><span>advocacy</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-3" href="/component/taxonomy/term/summary/23/142"><span>grassroots</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/18/142"><span>democrats</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/19/142"><span>email</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/20/142"><span>ethics</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/15/142"><span>civility</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/21/142"><span>facebook</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/16/142"><span>committee</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-2" href="/component/taxonomy/term/summary/24/142"><span>house</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/26/142"><span>leadership</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/25/142"><span>Inside the Hill</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/27/142"><span>methodology</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/12/142"><span>bronze mouse</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/28/142"><span>news</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/11/142"><span>Ask Us</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-3" href="/component/taxonomy/term/summary/22/142"><span>gold mouse</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/29/142"><span>platinum mouse</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/30/142"><span>qr code</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/31/142"><span>quora</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/32/142"><span>reddit</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-2" href="/component/taxonomy/term/summary/36/142"><span>social media</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-2" href="/component/taxonomy/term/summary/34/142"><span>senate</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/33/142"><span>republicans</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/35/142"><span>silver mouse</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-2" href="/component/taxonomy/term/summary/49/142"><span>work-life</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/40/142"><span>twitter</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-3" href="/component/taxonomy/term/summary/41/142"><span>websites</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/38/142"><span>town halls</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/37/142"><span>standards</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/39/142"><span>transparency</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-2" href="/component/taxonomy/term/summary/55/142"><span>Roll Call</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/42/142"><span>YouTube</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/56/142"><span>employee engagement</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/57/142"><span>job satisfaction</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/58/142"><span>performance management</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/59/142"><span>turnover</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/60/142"><span>retention</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/62/142"><span>freshman</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/64/142"><span>scheduling</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/65/142"><span>budget</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/66/142"><span>planning</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/67/142"><span>hiring</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/70/142"><span>Advocacy Toolkit</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/121/142"><span>salary</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/122/142"><span>compensation</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/123/142"><span>benefits</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/124/142"><span>demographics</span></a>
		</li>
				<li class="mod-item tc-item">
			<a class="term-1" href="/component/taxonomy/term/summary/125/142"><span>diversity</span></a>
		</li>
		    </ul>
</div>
</div>
	</div>
		<div class="sbxMod sbxModTable visible-desktop mod-right-6 mod-right-last" id="Mod68">
				<h3 class="sbxMod-title"><span>ABOUT CMF</span></h3>
				<div class="sbxMod-content"><img src="/storage/images/Rotunda2.jpg" alt="Inside of Capitol Dome" width="263" height="94" /><br />
<p>CMF is a 501(c)(3) nonpartisan nonprofit whose mission is to build trust and effectiveness in Congress. We do this by enhancing the performance of the institution, legislators and their staffs through research-based education and training, and by strengthening the bridge and understanding between Congress and the People it serves.</p>
<p><a class="readon" href="/about-cmf/42">Read more about CMF</a></p></div>
	</div>
	

						</div>
						<div class="clear">&nbsp;</div>
					</div>

				
				<div class="clear">&nbsp;</div>

			</div>
		</div>
	</div>
	<!-- !END: BODY -->


	<!-- !BEGIN: BOTTOM -->
	<div id="sbx-bottomwrap" class="visible-desktop">
		<div id="sbx-bottom" class="clearfix">
			<ul class="menu-bm" ><li class="parent  item152  first-item  "  ><a href="/about-cmf" class="mainlevel-bm" id="menulink_1-bm" title="About CMF"><span>About CMF</span></a><ul  ><li class=" item320  first-item  "  ><a href="/about-cmf/our-work" class="sublevel-bm" id="menulink_1_1-bm" title="Our Work"><span>Our Work</span></a></li><li class=" item159    "  ><a href="/about-cmf/mission-and-values" class="sublevel-bm" id="menulink_1_2-bm" title="Mission & Values"><span>Mission & Values</span></a></li><li class=" item161    "  ><a href="/about-cmf/staff" class="sublevel-bm" id="menulink_1_3-bm" title="CMF Staff"><span>CMF Staff</span></a></li><li class=" item463    "  ><a href="/about-cmf/consultants" class="sublevel-bm" id="menulink_1_4-bm" title="Consultants"><span>Consultants</span></a></li><li class=" item162    "  ><a href="/about-cmf/board-of-directors" class="sublevel-bm" id="menulink_1_5-bm" title="Board of Directors"><span>Board of Directors</span></a></li><li class=" item163    "  ><a href="/about-cmf/internships" class="sublevel-bm" id="menulink_1_6-bm" title="Internships"><span>Internships</span></a></li><li class=" item165    "  ><a href="/about-cmf/faq" class="sublevel-bm" id="menulink_1_7-bm" title="FAQs"><span>FAQs</span></a></li><li class=" item170   last-item "  ><a href="/calendar" class="sublevel-bm" id="menulink_1_8-bm" title="Calendar"><span>Calendar</span></a></li></ul></li><li class="parent  item154    "  ><a href="/congressional-operations" class="mainlevel-bm" id="menulink_2-bm" title="Congressional Operations"><span>Congressional Operations</span></a><ul  ><li class=" item176  first-item  "  ><a href="/congressional-operations/management-services" class="sublevel-bm" id="menulink_2_1-bm" title="Management Services"><span>Management Services</span></a></li><li class=" item329    "  ><a href="/congressional-operations/new-member-resource-center" class="sublevel-bm" id="menulink_2_2-bm" title="New Member Resource Center"><span>New Member Resource Center</span></a></li><li class=" item177    "  ><a href="/publications" class="sublevel-bm" id="menulink_2_3-bm" title="Publications"><span>Publications</span></a></li><li class=" item245    "  ><a href="/congressional-operations/resources-by-topic" class="sublevel-bm" id="menulink_2_4-bm" title="Resources by Topic"><span>Resources by Topic</span></a></li><li class=" item246   last-item "  ><a href="/congressional-operations/staff-training" class="sublevel-bm" id="menulink_2_5-bm" title="Staff Training"><span>Staff Training</span></a></li></ul></li><li class="parent  item452    "  ><a href="/citizen-engagement" class="mainlevel-bm" id="menulink_3-bm" title="Citizen Engagement"><span>Citizen Engagement</span></a><ul  ><li class=" item492  first-item  "  ><a href="/citizen-engagement-new/partnership-for-more-perfect-union" class="sublevel-bm" id="menulink_3_1-bm" title="The Partnership for a More Perfect Union"><span>The Partnership for a More Perfect Union</span></a></li><li class=" item438    "  ><a href="/citizen-engagement/our-partners" class="sublevel-bm" id="menulink_3_2-bm" title="Our Partners"><span>Our Partners</span></a></li><li class=" item247    "  ><a href="/citizen-engagement/join-the-partnership" class="sublevel-bm" id="menulink_3_3-bm" title="Join the Partnership"><span>Join the Partnership</span></a></li><li class=" item303    "  ><a href="/citizen-engagement/membership-form" class="sublevel-bm" id="menulink_3_4-bm" title="Membership Form"><span>Membership Form</span></a></li><li class=" item749   last-item "  ><a href="/citizen-engagement/policy-on-ethical-communications" class="sublevel-bm" id="menulink_3_5-bm" title="Policy on Ethical Communications and Congress"><span>Policy on Ethical Communications and Congress</span></a></li></ul></li><li class="parent  item548    "  ><a href="/office-toolkit-home" class="mainlevel-bm" id="menulink_4-bm" title="Office Toolkit"><span>Office Toolkit</span></a><ul  ><li class=" item549  first-item  "  ><a href="/office-toolkit-home/mail-operations-menu-item" class="sublevel-bm" id="menulink_4_1-bm" title="Improve Mail Operations"><span>Improve Mail Operations</span></a></li><li class=" item550    "  ><a href="/office-toolkit-home/telephone-town-hall-meetings-menu-item" class="sublevel-bm" id="menulink_4_2-bm" title="Improve Telephone Town Hall Meetings"><span>Improve Telephone Town Hall Meetings</span></a></li><li class=" item564    "  ><a href="/office-toolkit-home/constituent-satisfaction-home" class="sublevel-bm" id="menulink_4_3-bm" title="Conduct a Constituent Satisfaction Survey"><span>Conduct a Constituent Satisfaction Survey</span></a></li><li class=" item839   last-item "  ><a href="/office-toolkit-home/scheduling-menu-item-new" class="sublevel-bm" id="menulink_4_4-bm" title="Scheduling"><span>Scheduling</span></a></li></ul></li><li class="parent  item155    "  ><a href="/projects" class="mainlevel-bm" id="menulink_5-bm" title="Projects"><span>Projects</span></a><ul  ><li class=" item591  first-item  "  ><a href="/projects/democracy-awards" class="sublevel-bm" id="menulink_5_1-bm" title="Democracy Awards"><span>Democracy Awards</span></a></li><li class=" item178    "  ><a href="/projects/communicating-with-congress" class="sublevel-bm" id="menulink_5_2-bm" title="Communicating with Congress"><span>Communicating with Congress</span></a></li><li class=" item353    "  ><a href="/projects/congress-30" class="sublevel-bm" id="menulink_5_3-bm" title="Congress 3.0"><span>Congress 3.0</span></a></li><li class=" item179    "  ><a href="/projects/gold-mouse-project" class="sublevel-bm" id="menulink_5_4-bm" title="Gold Mouse Awards"><span>Gold Mouse Awards</span></a></li><li class=" item180    "  ><a href="/index.php?Itemid=148&amp;option=" class="sublevel-bm" id="menulink_5_5-bm" title="Inside the Hill"><span>Inside the Hill</span></a></li><li class=" item310    "  ><a href="/projects/life-in-congress" class="sublevel-bm" id="menulink_5_6-bm" title="Life in Congress"><span>Life in Congress</span></a></li><li class=" item354    "  ><a href="/projects/resilient-democracy-coalition" class="sublevel-bm" id="menulink_5_7-bm" title="Resilient Democracy Coalition"><span>Resilient Democracy Coalition</span></a></li><li class=" item181   last-item "  ><a href="/projects/town-hall" class="sublevel-bm" id="menulink_5_8-bm" title="21st Century Town Hall Meetings"><span>21st Century Town Hall Meetings</span></a></li></ul></li><li class="parent  item156    "  ><a href="/publications" class="mainlevel-bm" id="menulink_6-bm" title="Publications"><span>Publications</span></a><ul  ><li class=" item186  first-item  "  ><a href="/publications/setting-course" class="sublevel-bm" id="menulink_6_1-bm" title="Setting Course"><span>Setting Course</span></a></li><li class=" item184    "  ><a href="/publications/keeping-it-local" class="sublevel-bm" id="menulink_6_2-bm" title="Keeping it Local"><span>Keeping it Local</span></a></li><li class=" item182    "  ><a href="/publications/intern-handbook" class="sublevel-bm" id="menulink_6_3-bm" title="Intern Handbook"><span>Intern Handbook</span></a></li><li class=" item311    "  ><a href="/projects/life-in-congress" class="sublevel-bm" id="menulink_6_4-bm" title="Life in Congress"><span>Life in Congress</span></a></li><li class=" item185    "  ><a href="/publications/staff-employment-studies" class="sublevel-bm" id="menulink_6_5-bm" title="Staff Employment Studies"><span>Staff Employment Studies</span></a></li><li class=" item567   last-item "  ><a href="/projects/resilient-democracy-coalition/state-of-the-congress" class="sublevel-bm" id="menulink_6_6-bm" title="State of the Congress"><span>State of the Congress</span></a></li></ul></li><li class="parent  item158   last-item "  ><a href="/news" class="mainlevel-bm" id="menulink_7-bm" title="News"><span>News</span></a><ul  ><li class=" item190  first-item  "  ><a href="/news/blog" class="sublevel-bm" id="menulink_7_1-bm" title="Blog"><span>Blog</span></a></li><li class=" item228    "  ><a href="/news/press-releases" class="sublevel-bm" id="menulink_7_2-bm" title="Press Releases"><span>Press Releases</span></a></li><li class=" item191   last-item "  ><a href="/news/in-the-news" class="sublevel-bm" id="menulink_7_3-bm" title="In the News"><span>In the News</span></a></li></ul></li></ul>
		</div>
	</div>
	<!-- !END: BOTTOM -->
	<!-- !BEGIN: FOOTER -->
	<div id="sbx-footerwrap">
		<div id="sbx-footer" class="clearfix">
			<div class="builtby">&nbsp;</div>
<div class="footertext">
<p>The Congressional Management Foundation (CMF) is a 501(c)(3) nonpartisan nonprofit whose mission is to build trust and effectiveness in Congress. We do this by enhancing the performance of the institution, legislators and their staffs through research-based education and training, and by strengthening the bridge and understanding between Congress and the People it serves.</p>
<p><span style="line-height: 1.5em;">216 Seventh Street Southeast, Second Floor&nbsp; &nbsp; /&nbsp; &nbsp; Washington, DC 20003&nbsp;&nbsp;&nbsp; / &nbsp;&nbsp;Tel: <a href="tel:1-202-546-0100">202-546-0100</a>&nbsp;</span></p>
<p><span style="line-height: 1.5em;">Follow Us: &nbsp; &nbsp;<a href="http://twitter.com/congressfdn" target="_blank">Twitter</a>&nbsp;&nbsp;&nbsp; / &nbsp;&nbsp;<a href="http://www.facebook.com/pages/Congressional-Management-Foundation/208421052534930" target="_blank">Facebook</a>&nbsp;&nbsp;&nbsp; / &nbsp;&nbsp;<a href="https://www.linkedin.com/company/congressional-management-foundation" target="_blank">LinkedIn</a></span></p>
<p>© 2020&nbsp; &nbsp; &nbsp;&nbsp;<a href="/policies">Policies</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/site-map">Site Map</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/contact-us">Contact Us</a></p>
</div>
			<a id="nspb" href="https://www.soapboxengage.com/" target="_blank" style="display:block;float:right;clear:right;"><img src="https://www.congressfoundation.org/templates/cmfweb/images/npsb.png" /></a>
			<div id="back-top" class="hidden-desktop">
				<button>back to top</button>
			</div>
		</div>
	</div>
	<!-- !END: FOOTER -->
</div>

<div class="js-mq">
	<div class="screen-sm hidden-desktop"></div>
</div>

	<script>
	if (typeof jQuery !== 'undefined') {
		jQuery(function($) {
			$('#back-top button').click(function(){
				$('html, body').animate({scrollTop:0}, 'slow');
				return false;
			});
			$('#sbx-navbar').click(function(){
				if($(this).hasClass('closenav')) {
					$(this).removeClass('closenav');
					$('#sbx-mainnav').slideUp();
				} else {
					$(this).addClass('closenav');
					$('#sbx-mainnav').slideDown();
				}
			});
			/* mobile menu toggle first level */
			$('#sbx-mainnav ul.menuhorz > li > a').click(function(e){
				if ($('.js-mq .screen-sm').is(':hidden')) return;
				var p = $(this).parent();
				if (! p.hasClass('toggle-open')) {
					e.preventDefault();
					p.addClass('toggle-open');
				}
			});

			$('.hd-global .searchbt').click(function(){
				if(! $('.hd-global .search').hasClass('open-search')) {
					$('.hd-global .search').addClass('open-search');
					$('.hd-global .followus').removeClass('open-share');
				} else {
					$('.hd-global .search').removeClass('open-search');
				}
			});

			$('.hd-global .sharebt').click(function(){
				if(! $('.hd-global .followus').hasClass('open-share')) {
					$('.hd-global .followus').addClass('open-share');
					$('.hd-global .search').removeClass('open-search');
				} else {
					$('.hd-global .followus').removeClass('open-share');
				}
			});
		});
	}
	</script>





<script type="text/javascript" src="//ws.audioeye.com/ae.js"></script>

<!-- LOAD SCRIPTS -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>

<script type="text/javascript">
$.noConflict();
</script>
</body>

</html>
