
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr">
<head><meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <base href="https://www.congressfoundation.org/projects/democracy-awards/nomination-forms" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="The Congressional Management Foundation (CMF) is a non-profit, non-partisan organization dedicated to promoting a more effective Congress." />
  <meta property="og:url" content="https://www.congressfoundation.org/projects/democracy-awards/nomination-forms" />
  <meta property="og:type" content="website" />
  <meta property="og:title" content="2021 Democracy Awards Nominations" />
  <meta property="og:image" content="https://www.congressfoundation.org/storage/images/thumb-rotunda.jpg" />
  <meta property="og:description" content=" Nominations Now Open for the 2021 Democracy Awards!" />
  <meta property="og:site_name" content="Congressional Management Foundation" />
  <meta name="title" content="2021 Democracy Awards Nominations" />
  <meta name="author" content="CMF" />
  <meta name="description" content=" Nominations Now Open for the 2021 Democracy Awards!" />
  <title>Congressional Management Foundation  |  2021 Democracy Awards Nominations</title>
  <link href="/templates/cmfweb/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script src="/media/system/js/mootools.js"></script>
  <script src="/media/system/js/caption.js"></script>
  <script>
	JXLang={INVALID_NAME_TXT:"Comments_Comment_Name_Invalid",INVALID_EMAIL_TXT:"Comments_Comment_Email_Invalid",INVALID_BODY_TXT:"Comments_Comment_Body_Invalid",BOLD:"Comments_Bold",ITALIC:"Comments_Italic",UNDERLINE:"Comments_Underline",STRIKETHROUGH:"Comments_Strikethrough",QUOTE:"Comments_Quote",IMAGE:"Comments_Image",ENTER_IMAGE:"Comments_Enter_Image",ENTER_LINK:"Comments_Enter_Link",LINK:"Comments_Link",LINK_TEXT:"Comments_Link_Text",ENTER_LANG:"Comments_Enter_Lang",CODE:"Comments_Code"};
  </script>


<!-- Load Mootools and other System js -->

<!-- Load Stylesheets -->
<link rel="stylesheet" href="https://www.congressfoundation.org/templates/system/css/reset.css" type="text/css" />
<link rel="stylesheet" href="https://www.congressfoundation.org/templates/system/bootstrap/css/bootstrap.css" type="text/css" />
<link rel="stylesheet" href="https://www.congressfoundation.org/templates/system/bootstrap/css/bootstrap-responsive.min.css" type="text/css" />
<link rel="stylesheet" href="https://www.congressfoundation.org/templates/system/css/soapbox.css" type="text/css" />
<link rel="stylesheet" href="https://www.congressfoundation.org/templates/system/css/soapboxTypography.css" type="text/css" />
<link rel="stylesheet" href="https://www.congressfoundation.org/templates/cmfweb/css/style.css" type="text/css" />
<link rel="stylesheet" href="https://www.congressfoundation.org/templates/cmfweb/css/typography.css" type="text/css" />
<link rel="stylesheet" href="https://www.congressfoundation.org/templates/cmfweb/css/style-responsive.css" type="text/css" />
<!--[if IE 7]>
	<link href="https://www.congressfoundation.org/templates/cmfweb/css/ie7.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--Load Favicon -->
<link href="https://www.congressfoundation.org/templates/cmfweb/favicon.ico" rel="icon"/>
<link href="https://www.congressfoundation.org/templates/cmfweb/favicon.ico" rel="shortcut icon"/>
<link href="https://www.congressfoundation.org/templates/cmfweb/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<!-- Turn off telephone number detection. -->
<meta name = "format-detection" content = "telephone=no">

<!--Load SBX Scripts -->
<script language="javascript" type="text/javascript" src="https://www.congressfoundation.org/templates/system/js/sbx.script.js"></script>

<!-- Load SBX IE6 -->
<!--[if lte IE 6]>
<link href="https://www.congressfoundation.org/templates/cmfweb/css/ie6.php" rel="stylesheet" type="text/css" />
<script type="text/javascript">
var siteurl = 'https://www.congressfoundation.org/';
window.addEvent ('load', makeTransBG);
function makeTransBG() {
makeTransBg($$('img'));
}
</script>
<![endif]-->

<!-- Twitter Module -->
<script src="http://twitterjs.googlecode.com/svn/trunk/src/twitter.min.js" type="text/javascript"></script>
<script type="text/javascript" charset="utf-8">
if (typeof getTwitters !== 'undefined') {
	getTwitters('mpTweetsSub', {
		id: 'morperfectunion',
		clearContents: false,
		count: 1,
		withFriends: true,
		ignoreReplies: false,
		newwindow: true
	});
	getTwitters('cfdnTweetsSub', {
		id: 'congressfdn',
		clearContents: false,
		count: 1,
		withFriends: true,
		ignoreReplies: false,
		newwindow: true
	});
}
</script>

<script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'8475279c-026d-490c-985c-e93c53a32e60'});</script>





<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1416624-1', 'auto', {'allowLinker': true});
ga('require', 'ec');



ga('send', 'pageview');

</script>
<!-- End Google Analytics --></head>

<body id="bd" class="ff-arial  ">
<a name="Top" id="Top"></a>

<div id="sbx-wrapper" class="fs4">


	<!-- !BEGIN: HEADER -->
	<div id="sbx-headerwrap">
		<div id="sbx-header" class="clearfix">
			<a id="logo" href="/index.php" title="Congressional Management Foundation: Building Trust & Effectiveness in Congress"><img src="https://www.congressfoundation.org/templates/cmfweb/images/logo.gif" /></a>
			<span id="tagline">Building Trust & Effectiveness in Congress</span>
			<div class="hd-global">	<div class="sbxMod sbxModTableGlobal share visible-desktop mod-global-1 mod-global-first" id="Mod58">
				<div class="sbxMod-content"><span  class='st_sharethis' displayText='ShareThis'></span></div>
	</div>
		<div class="sbxMod sbxModTableGlobal followus mod-global-2" id="Mod59">
				<div class="sbxMod-content"><span class="sharebt hidden-desktop"></span>
<div class="followus-links"><span>FOLLOW US:</span><a href="http://twitter.com/congressfdn" target="_blank"><img src="/templates/cmfweb/images/icon-twitter.png" alt="Twitter icon" /></a><a href="/news?format=feed&amp;type=rss" target="_blank"><img src="/templates/cmfweb/images/icon-rss.png" alt="RSS icon" /></a><a href="http://www.youtube.com/user/morperfectunion" target="_blank"><img src="/templates/cmfweb/images/icon-youtube.png" alt="YouTube icon" /></a><a href="http://www.facebook.com/pages/Congressional-Management-Foundation/208421052534930" target="_blank"><img src="/templates/cmfweb/images/icon-facebook.png" alt="Facebook icon" /></a><a href="https://www.linkedin.com/company/congressional-management-foundation" target="_blank"><img src="/storage/images/logos/in-2c-21px-r.png" alt="LinkedIn icon" width="30" height="21" /></a></div></div>
	</div>
		<div class="sbxMod sbxModTableGlobal search hidden-desktop mod-global-3 mod-global-last" id="Mod344">
				<div class="sbxMod-content"><span class="searchbt"></span>
<div class="search-form">
<div class="mod mod-search clearfix">
<form id="form-modSearch" class="jForm form-modSearch ae-form" action="index.php" method="post" name="form-modSearch">
<input id="mod_search_searchword" class="field text ae-form-field" name="searchword" maxlength="20" alt="Search" size="20" value="Search..." onblur="if(this.value=='') this.value='Search...';" onfocus="if(this.value=='Search...') this.value='';" data-aesra-score="formFieldLabel:0.9;" aria-label="Search" data-ae-blurbtype="input" type="text">
<button class="button ae-button ae-form-field" type="submit" onclick="this.form.searchword.focus();" data-ae-blurbtype="button">
<input name="task" value="search" type="hidden">
<input name="option" value="com_search" type="hidden">
<input name="Itemid" value="333" type="hidden">
</form>
</div>
<span class="search-title">SEARCH</span>
</div></div>
	</div>
	</div>
			<div class="hd-nav visible-desktop"><ul class="menu-gm" ><li class=" item61  first-item  "  ><a href="/about-cmf" class="mainlevel-gm"><span>About CMF</span></a></li><li class=" item131    "  ><a href="/calendar" class="mainlevel-gm"><span>Calendar</span></a></li><li class=" item491    "  ><a href="/partnership-more-perfect-union/terms/summary" class="mainlevel-gm"><span>Login to the Partnership</span></a></li><li class=" item813   last-item "  ><a href="/donate" class="mainlevel-gm"><span>Donate to CMF</span></a></li></ul></div>
		</div>
		<div id="sbx-navbar" class="hidden-desktop">
			<a class="btn-navbar">NAVIGATION</a>
		</div>
		<div id="sbx-mainnav" class="clearfix">
				<div class="sbxMod sbxModTableNav visible-desktop mod-hornav-1 mod-hornav-first" id="Mod361">
				<div class="sbxMod-content">
<div class="mod mod-search clearfix">

	<form action="index.php" method="post" id="form-modSearch" name="form-modSearch" class="jForm form-modSearch">
		
			<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Search" class="field text" type="text" size="20" value="Search..."  onblur="if(this.value=='') this.value='Search...';" onfocus="if(this.value=='Search...') this.value='';" /><button type="submit" class="button" onclick="this.form.searchword.focus();"><span>Search</span></button>		
		<input type="hidden" name="task"   value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="612" />
		
	</form>

</div></div>
	</div>
		<div class="sbxMod sbxModTableNav hidden-desktop mod-hornav-2" id="Mod347">
				<div class="sbxMod-content"><script type="text/javascript" language="JavaScript" src="/templates/system/js/ja.cssmenu.js"></script> <ul class="menuhorz clearfix" id="ja-cssmenu" ><li class=" havechild item61  first-item  " > <a id="menu61" class="menu-item61" href="/about-cmf" title="About CMF"  > <span class="menu-title">About CMF</span> </a> <ul  ><li class=" item319  first-item  " > <a id="menu319" class="menu-item319" href="/about-cmf/our-work" title="Our Work"  > <span class="menu-title">Our Work</span> </a>  </li><li class=" item124    " > <a id="menu124" class="menu-item124" href="/about-cmf/mission-and-values" title="Mission & Values"  > <span class="menu-title">Mission & Values</span> </a>  </li><li class=" item490    " > <a id="menu490" class="menu-item490" href="/about-cmf/partnership-more-perfect-union/terms/summary" title="The Partnership for a More Perfect Union"  > <span class="menu-title">The Partnership for a More Perfect Union</span> </a>  </li><li class=" item62    " > <a id="menu62" class="menu-item62" href="/about-cmf/staff" title="Staff"  > <span class="menu-title">Staff</span> </a>  </li><li class=" item462    " > <a id="menu462" class="menu-item462" href="/about-cmf/consultants" title="Consultants and Trainers"  > <span class="menu-title">Consultants and Trainers</span> </a>  </li><li class=" item64    " > <a id="menu64" class="menu-item64" href="/about-cmf/board-of-directors" title="Board of Directors"  > <span class="menu-title">Board of Directors</span> </a>  </li><li class=" item66    " > <a id="menu66" class="menu-item66" href="/about-cmf/internships" title="Internships"  > <span class="menu-title">Internships</span> </a>  </li><li class=" item51    " > <a id="menu51" class="menu-item51" href="/about-cmf/faq" title="FAQ"  > <span class="menu-title">FAQ</span> </a>  </li><li class=" item299   last-item " > <a id="menu299" class="menu-item299" href="/contact-us" title="Contact Us"  > <span class="menu-title">Contact Us</span> </a>  </li></ul> </li><li class=" havechild item131    " > <a id="menu131" class="menu-item131" href="/calendar" title="Calendar"  > <span class="menu-title">Calendar</span> </a> <ul  ><li class=" item226  first-item last-item " > <a id="menu226" class="menu-item226" href="/calendar/upcoming-events" title="Upcoming Events"  > <span class="menu-title">Upcoming Events</span> </a>  </li></ul> </li><li class=" havechild item491    " > <a id="menu491" class="menu-item491" href="/partnership-more-perfect-union/terms/summary" title="Login to the Partnership"  > <span class="menu-title">Login to the Partnership</span> </a> <ul  ><li class=" havesubchild item537  first-item last-item " > <a id="menu537" class="menu-item537" href="/index.php?Itemid=450&amp;option=" title="Citizen Engagement"  > <span class="menu-title">Citizen Engagement</span> </a>  </li></ul> </li><li class=" havechild item813   last-item " > <a id="menu813" class="menu-item813" href="/donate" title="Donate to CMF"  > <span class="menu-title">Donate to CMF</span> </a> <ul  ><li class=" item132  first-item  " > <a id="menu132" class="menu-item132" href="/citizen-engagement/join-the-partnership" title="Join the Partnership"  > <span class="menu-title">Join the Partnership</span> </a>  </li><li class=" item821   last-item " > <a id="menu821" class="menu-item821" href="/donate/leaders-circle" title="Join CMF's Leaders Circle"  > <span class="menu-title">Join CMF's Leaders Circle</span> </a>  </li></ul> </li></ul></div>
	</div>
		<div class="sbxMod sbxModTableNav mod-hornav-3 mod-hornav-last" id="Mod1">
				<div class="sbxMod-content"><script type="text/javascript" language="JavaScript" src="/templates/system/js/ja.cssmenu.js"></script> <ul class="menuhorz clearfix" id="ja-cssmenu" ><li class=" havechild item271  first-item  " > <a id="menu271" class="menu-item271" href="/congressional-operations" title="Congressional Operations"  > <span class="menu-title">Congressional Operations</span> </a> <ul  ><li class=" item594  first-item  " > <a id="menu594" class="menu-item594" href="/congressional-operations/what-cmf-can-do-for-you" title="What CMF Can Do For You"  > <span class="menu-title">What CMF Can Do For You</span> </a>  </li><li class=" havesubchild item273    " > <a id="menu273" class="menu-item273" href="/congressional-operations/management-services" title="Management Services"  > <span class="menu-title">Management Services</span> </a>  </li><li class=" havesubchild item328    " > <a id="menu328" class="menu-item328" href="/congressional-operations/new-member-resource-center" title="New Member Resource Center"  > <span class="menu-title">New Member Resource Center</span> </a>  </li><li class=" item272    " > <a id="menu272" class="menu-item272" href="/publications" title="Publications"  > <span class="menu-title">Publications</span> </a>  </li><li class=" havesubchild item275    " > <a id="menu275" class="menu-item275" href="/congressional-operations/resources-by-topic" title="Resources by Topic"  > <span class="menu-title">Resources by Topic</span> </a>  </li><li class=" havesubchild item274    " > <a id="menu274" class="menu-item274" href="/congressional-operations/staff-training" title="Staff Training"  > <span class="menu-title">Staff Training</span> </a>  </li><li class=" item841   last-item " > <a id="menu841" class="menu-item841" href="/congressional-operations/coronavirus-resource-center" title="Coronavirus Resource Center"  > <span class="menu-title">Coronavirus Resource Center</span> </a>  </li></ul> </li><li class=" havechild item613    " > <a id="menu613" class="menu-item613" href="/citizen-engagement-new/terms/summary" title="Citizen Engagement"  > <span class="menu-title">Citizen Engagement</span> </a> <ul  ><li class=" havesubchild item576  first-item  " > <a id="menu576" class="menu-item576" href="/citizen-engagement-new/advocacy-training/terms/summary" title="Advocacy Training"  > <span class="menu-title">Advocacy Training</span> </a>  </li><li class=" havesubchild item489    " > <a id="menu489" class="menu-item489" href="/citizen-engagement-new/partnership-for-more-perfect-union/terms/summary" title="Resources - Public Affairs"  > <span class="menu-title">Resources - Public Affairs</span> </a>  </li><li class=" havesubchild item453    " > <a id="menu453" class="menu-item453" href="/citizen-engagement-new/citizen-resource-center" title="Resources - Citizen Advocates"  > <span class="menu-title">Resources - Citizen Advocates</span> </a>  </li><li class=" item804   last-item " > <a id="menu804" class="menu-item804" href="/citizen-engagement-new/advocacy-jobs" title="Advocacy Jobs"  > <span class="menu-title">Advocacy Jobs</span> </a>  </li></ul> </li><li class=" havechild item496    " > <a id="menu496" class="menu-item496" href="/office-toolkit-home" title="Office Toolkit"  > <span class="menu-title">Office Toolkit</span> </a> <ul  ><li class=" havesubchild item743  first-item  " > <a id="menu743" class="menu-item743" href="/office-toolkit-home/improve-casework-menu-item" title="Improve Casework"  > <span class="menu-title">Improve Casework</span> </a>  </li><li class=" havesubchild item569    " > <a id="menu569" class="menu-item569" href="/office-toolkit-home/improve-mail-operations-menu-item-new" title="Improve Mail Operations"  > <span class="menu-title">Improve Mail Operations</span> </a>  </li><li class=" havesubchild item499    " > <a id="menu499" class="menu-item499" href="/office-toolkit-home/telephone-town-hall-meetings-home" title="Improve Telephone Town Hall Meetings"  > <span class="menu-title">Improve Telephone Town Hall Meetings</span> </a>  </li><li class=" item500    " > <a id="menu500" class="menu-item500" href="/office-toolkit-home/constituent-satisfaction-home" title="Conduct a Constituent Satisfaction Survey"  > <span class="menu-title">Conduct a Constituent Satisfaction Survey</span> </a>  </li><li class=" havesubchild item595   last-item " > <a id="menu595" class="menu-item595" href="/office-toolkit-home/scheduling-menu-item-new" title="Scheduling"  > <span class="menu-title">Scheduling</span> </a>  </li></ul> </li><li class=" havechild active item139    " > <a id="menu139" class="menu-item139 active" href="/projects" title="Projects"  > <span class="menu-title">Projects</span> </a> <ul  ><li class=" havesubchild item109  first-item  " > <a id="menu109" class="menu-item109" href="/projects/communicating-with-congress" title="Communicating with Congress"  > <span class="menu-title">Communicating with Congress</span> </a>  </li><li class=" item351    " > <a id="menu351" class="menu-item351" href="/projects/congress-30" title="Congress 3.0"  > <span class="menu-title">Congress 3.0</span> </a>  </li><li class=" item147    " > <a id="menu147" class="menu-item147" href="/projects/gold-mouse-project" title="Gold Mouse Awards"  > <span class="menu-title">Gold Mouse Awards</span> </a>  </li><li class=" havesubchild active item583    " > <a id="menu583" class="menu-item583 active" href="/projects/democracy-awards" title="Democracy Awards"  > <span class="menu-title">Democracy Awards</span> </a>  </li><li class=" havesubchild item309    " > <a id="menu309" class="menu-item309" href="/projects/life-in-congress" title="Life in Congress"  > <span class="menu-title">Life in Congress</span> </a>  </li><li class=" havesubchild item352    " > <a id="menu352" class="menu-item352" href="/projects/resilient-democracy-coalition" title="Resilient Democracy Coalition"  > <span class="menu-title">Resilient Democracy Coalition</span> </a>  </li><li class=" havesubchild item149   last-item " > <a id="menu149" class="menu-item149" href="/projects/town-hall/term/summary" title="21st Century Town Hall Meetings"  > <span class="menu-title">21st Century Town Hall Meetings</span> </a>  </li></ul> </li><li class=" havechild item50   last-item " > <a id="menu50" class="menu-item50" href="/news" title="News"  > <span class="menu-title">News</span> </a> <ul  ><li class=" item142  first-item  " > <a id="menu142" class="menu-item142" href="/news/blog" title="Blog"  > <span class="menu-title">Blog</span> </a>  </li><li class=" item227    " > <a id="menu227" class="menu-item227" href="/news/press-releases" title="Press Releases"  > <span class="menu-title">Press Releases</span> </a>  </li><li class=" item93   last-item " > <a id="menu93" class="menu-item93" href="/news/in-the-news" title="In the News"  > <span class="menu-title">In the News</span> </a>  </li></ul> </li></ul></div>
	</div>
	
		</div>
	</div>
	<!-- !END: HEADER -->

	<!-- !BEGIN: BODY -->
	<div id="sbx-containerwrap-fl" class="sbx-cw">
		<div id="sbx-containerwrap2">
			<div id="sbx-container">

				

				
					<div id="sbx-mainbody-fl">
						<div id="sbx-content">

							

							

							

<div id="page" class="com_content contentArticle article-layDefault ">

	
		<div class="article-title clearfix">
	     	     <h2 class="contentheading chBtns-none">
	     		     		     		2021 Democracy Awards Nominations	     		     </h2>
	     	     
	</div>
	
	<div class="page-content">

		
		
		
		<div class="article-content">
						
<h3>Nominations Now Open for the 2021 Democracy Awards!</h3>
<p>We encourage your office to review the nomination forms (compiled as a PDF here:&nbsp;<span class="wf_file_text"><a class="wf_file" href="/storage/documents/democracy-awards/cmf-democracy-awards-2021-application-forms.pdf" target="_blank"><img class="wf_file_icon" style="border: 0px; vertical-align: middle;" src="/media/jce/icons/pdf.png" alt="pdf" /><span class="wf_file_text">2021 Democracy Awards Application Forms</span></a>)</span> and use them to prepare your application(s) for a Democracy Award.&nbsp;You may self-nominate your office in one (or more) categories by using the <strong><em>online nomination forms</em></strong> found below:</p>
<ul>
<li><strong>Constituent Service</strong> – Recognizes offices for their outstanding practices or achievements acting as ombudsmen with the federal government or responding to constituent requests/inquiries.&nbsp;<a class="readon" href="https://www.surveymonkey.com/r/CMF-2021-DA-ConstituentService" target="_blank">Nominate Your Office Now</a></li>
<li><strong>"Life in Congress" Workplace Environment</strong> – Recognizes offices that have established both formal policies and informal cultures that enhance the work-life fit and professional development of their staffs.&nbsp;<a class="readon" href="https://www.surveymonkey.com/r/CMF-2021-DA-LIC-WorkplaceEnvironment" target="_blank">Nominate Your Office Now</a></li>
<li><strong>Transparency and Accountability</strong> – Recognizes offices that hold themselves accountable to their constituents by providing clear and relevant information on their work, and publicly acknowledge metrics for their performance.&nbsp;<a class="readon" href="https://www.surveymonkey.com/r/CMF-2021-DA-Transparency-Accountability" target="_blank">Nominate Your Office Now</a></li>
<li><strong>Innovation&nbsp;and Modernization&nbsp;</strong><span style="background-color: initial;">– Recognizes offices employing innovation or creativity in their constituent interactions, communications, or office operations, as well as intentional efforts to modernize the institution of Congress.&nbsp;</span><a class="readon" style="background-color: initial;" href="https://www.surveymonkey.com/r/CMF-2021-DA-Innovation-Modernization" target="_blank">Nominate Your Office Now</a></li>
<li><strong>Lifetime Achievement</strong> – Recognizes a maximum of two staffers for their decades of service to Congress.&nbsp;<a class="readon" href="https://www.surveymonkey.com/r/CMF-2021-DA-LifetimeAchievement" target="_blank">Nominate a Member or Staffer Now</a></li>
</ul>
<p style="text-align: center;"><img src="/storage/2019_Awards_Resized.jpg" alt="2019 Awards Resized" width="300" height="200" /></p>
<p>If you have additional questions or issues in submitting your nomination, please contact&nbsp;
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy19724 = 'CMF' + '&#64;';
 addy19724 = addy19724 + 'C&#111;ngr&#101;ssF&#111;&#117;nd&#97;t&#105;&#111;n' + '&#46;' + '&#111;rg';
 document.write( '<a ' + path + '\'' + prefix + addy19724 + suffix + '\'' + attribs + '>' );
 document.write( addy19724 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>This e-mail address is being protected from spambots. You need JavaScript enabled to view it
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script>.</p>		</div>

		
		
		<span class="article_separator">&nbsp;</span>

	</div>

</div>

							

							<div class="clear">&nbsp;</div>

						</div>
					</div>

					<div id="sbx-rightCol">
						<div id="sbx-rightCol-inner">

							
								<div class="sbxMod sbxModTable mSubnav mod-right-1 mod-right-first" id="Mod16">
				<div class="sbxMod-content"><ul class="menu" ><li class="parent  active item139  first-item last-item "  ><a href="/projects" class="mainlevel_active" id="menulink_1" title="Projects"><span>Projects</span></a><ul  ><li class="parent  item109  first-item  "  ><a href="/projects/communicating-with-congress" class="sublevel" id="menulink_1_1" title="Communicating with Congress"><span>Communicating with Congress</span></a></li><li class=" item351    "  ><a href="/projects/congress-30" class="sublevel" id="menulink_1_2" title="Congress 3.0"><span>Congress 3.0</span></a></li><li class=" item147    "  ><a href="/projects/gold-mouse-project" class="sublevel" id="menulink_1_3" title="Gold Mouse Awards"><span>Gold Mouse Awards</span></a></li><li class="parent  active item583    "  ><a href="/projects/democracy-awards" class="sublevel_active" id="menulink_1_4" title="Democracy Awards"><span>Democracy Awards</span></a><ul  ><li class=" active item612  first-item  " id="current" ><a href="/projects/democracy-awards/nomination-forms" class="sublevel_current" id="menulink_1_4_1" title="Nomination Forms"><span>Nomination Forms</span></a></li><li class="parent  item750    "  ><a href="/projects/democracy-awards/award-categories" class="sublevel" id="menulink_1_4_2" title="Award Categories"><span>Award Categories</span></a></li><li class=" item598    "  ><a href="/projects/democracy-awards/winners/terms/summary" class="sublevel" id="menulink_1_4_3" title="Winners"><span>Winners</span></a></li><li class=" item615    "  ><a href="/projects/democracy-awards/past-winners/terms/summary" class="sublevel" id="menulink_1_4_4" title="Past Winners"><span>Past Winners</span></a></li><li class="parent  item597    "  ><a href="/projects/democracy-awards/finalists/terms/summary" class="sublevel" id="menulink_1_4_5" title="Finalists"><span>Finalists</span></a></li><li class=" item592   last-item "  ><a href="/projects/democracy-awards/faq" class="sublevel" id="menulink_1_4_6" title="FAQ"><span>FAQ</span></a></li></ul></li><li class="parent  item309    "  ><a href="/projects/life-in-congress" class="sublevel" id="menulink_1_5" title="Life in Congress"><span>Life in Congress</span></a></li><li class="parent  item352    "  ><a href="/projects/resilient-democracy-coalition" class="sublevel" id="menulink_1_6" title="Resilient Democracy Coalition"><span>Resilient Democracy Coalition</span></a></li><li class="parent  item149   last-item "  ><a href="/projects/town-hall/term/summary" class="sublevel" id="menulink_1_7" title="21st Century Town Hall Meetings"><span>21st Century Town Hall Meetings</span></a></li></ul></li></ul></div>
	</div>
		<div class="sbxMod sbxModTable mod-right-2 mod-right-last" id="Mod400">
				<div class="sbxMod-content"><p><a href="http://www.bridgealliance.us/" target="_blank"><img src="/storage/images/bridge-alliance-logo.jpg" alt="bridge-alliance-logo" width="263" height="96" /></a></p>
<p>CMF thanks the Bridge Alliance for supporting the Democracy Awards as a Founding Partner. <strong><a href="http://www.bridgealliance.us/" target="_blank">Bridge Alliance</a></strong> is a diverse coalition of more than 80 organizations committed to revitalizing democratic practice in America.</p></div>
	</div>
	

						</div>
						<div class="clear">&nbsp;</div>
					</div>

				
				<div class="clear">&nbsp;</div>

			</div>
		</div>
	</div>
	<!-- !END: BODY -->


	<!-- !BEGIN: BOTTOM -->
	<div id="sbx-bottomwrap" class="visible-desktop">
		<div id="sbx-bottom" class="clearfix">
			<ul class="menu-bm" ><li class="parent  item152  first-item  "  ><a href="/about-cmf" class="mainlevel-bm" id="menulink_1-bm" title="About CMF"><span>About CMF</span></a><ul  ><li class=" item320  first-item  "  ><a href="/about-cmf/our-work" class="sublevel-bm" id="menulink_1_1-bm" title="Our Work"><span>Our Work</span></a></li><li class=" item159    "  ><a href="/about-cmf/mission-and-values" class="sublevel-bm" id="menulink_1_2-bm" title="Mission & Values"><span>Mission & Values</span></a></li><li class=" item161    "  ><a href="/about-cmf/staff" class="sublevel-bm" id="menulink_1_3-bm" title="CMF Staff"><span>CMF Staff</span></a></li><li class=" item463    "  ><a href="/about-cmf/consultants" class="sublevel-bm" id="menulink_1_4-bm" title="Consultants"><span>Consultants</span></a></li><li class=" item162    "  ><a href="/about-cmf/board-of-directors" class="sublevel-bm" id="menulink_1_5-bm" title="Board of Directors"><span>Board of Directors</span></a></li><li class=" item163    "  ><a href="/about-cmf/internships" class="sublevel-bm" id="menulink_1_6-bm" title="Internships"><span>Internships</span></a></li><li class=" item165    "  ><a href="/about-cmf/faq" class="sublevel-bm" id="menulink_1_7-bm" title="FAQs"><span>FAQs</span></a></li><li class=" item170   last-item "  ><a href="/calendar" class="sublevel-bm" id="menulink_1_8-bm" title="Calendar"><span>Calendar</span></a></li></ul></li><li class="parent  item154    "  ><a href="/congressional-operations" class="mainlevel-bm" id="menulink_2-bm" title="Congressional Operations"><span>Congressional Operations</span></a><ul  ><li class=" item176  first-item  "  ><a href="/congressional-operations/management-services" class="sublevel-bm" id="menulink_2_1-bm" title="Management Services"><span>Management Services</span></a></li><li class=" item329    "  ><a href="/congressional-operations/new-member-resource-center" class="sublevel-bm" id="menulink_2_2-bm" title="New Member Resource Center"><span>New Member Resource Center</span></a></li><li class=" item177    "  ><a href="/publications" class="sublevel-bm" id="menulink_2_3-bm" title="Publications"><span>Publications</span></a></li><li class=" item245    "  ><a href="/congressional-operations/resources-by-topic" class="sublevel-bm" id="menulink_2_4-bm" title="Resources by Topic"><span>Resources by Topic</span></a></li><li class=" item246    "  ><a href="/congressional-operations/staff-training" class="sublevel-bm" id="menulink_2_5-bm" title="Staff Training"><span>Staff Training</span></a></li><li class=" item842   last-item "  ><a href="/congressional-operations/coronavirus-resource-center" class="sublevel-bm" id="menulink_2_6-bm" title="Coronavirus Resource Center"><span>Coronavirus Resource Center</span></a></li></ul></li><li class="parent  item452    "  ><a href="/citizen-engagement" class="mainlevel-bm" id="menulink_3-bm" title="Citizen Engagement"><span>Citizen Engagement</span></a><ul  ><li class=" item492  first-item  "  ><a href="/citizen-engagement-new/partnership-for-more-perfect-union" class="sublevel-bm" id="menulink_3_1-bm" title="The Partnership for a More Perfect Union"><span>The Partnership for a More Perfect Union</span></a></li><li class=" item438    "  ><a href="/citizen-engagement/our-partners" class="sublevel-bm" id="menulink_3_2-bm" title="Our Partners"><span>Our Partners</span></a></li><li class=" item247    "  ><a href="/citizen-engagement/join-the-partnership" class="sublevel-bm" id="menulink_3_3-bm" title="Join the Partnership"><span>Join the Partnership</span></a></li><li class=" item303    "  ><a href="/citizen-engagement/membership-form" class="sublevel-bm" id="menulink_3_4-bm" title="Membership Form"><span>Membership Form</span></a></li><li class=" item749   last-item "  ><a href="/citizen-engagement/policy-on-ethical-communications" class="sublevel-bm" id="menulink_3_5-bm" title="Policy on Ethical Communications and Congress"><span>Policy on Ethical Communications and Congress</span></a></li></ul></li><li class="parent  item548    "  ><a href="/office-toolkit-home" class="mainlevel-bm" id="menulink_4-bm" title="Office Toolkit"><span>Office Toolkit</span></a><ul  ><li class=" item549  first-item  "  ><a href="/office-toolkit-home/mail-operations-menu-item" class="sublevel-bm" id="menulink_4_1-bm" title="Improve Mail Operations"><span>Improve Mail Operations</span></a></li><li class=" item550    "  ><a href="/office-toolkit-home/telephone-town-hall-meetings-menu-item" class="sublevel-bm" id="menulink_4_2-bm" title="Improve Telephone Town Hall Meetings"><span>Improve Telephone Town Hall Meetings</span></a></li><li class=" item564    "  ><a href="/office-toolkit-home/constituent-satisfaction-home" class="sublevel-bm" id="menulink_4_3-bm" title="Conduct a Constituent Satisfaction Survey"><span>Conduct a Constituent Satisfaction Survey</span></a></li><li class=" item839    "  ><a href="/office-toolkit-home/scheduling-menu-item-new" class="sublevel-bm" id="menulink_4_4-bm" title="Scheduling"><span>Scheduling</span></a></li><li class=" item840   last-item "  ><a href="/office-toolkit-home/improve-casework-menu-item" class="sublevel-bm" id="menulink_4_5-bm" title="Improve Casework"><span>Improve Casework</span></a></li></ul></li><li class="parent  item155    "  ><a href="/projects" class="mainlevel-bm" id="menulink_5-bm" title="Projects"><span>Projects</span></a><ul  ><li class=" item591  first-item  "  ><a href="/projects/democracy-awards" class="sublevel-bm" id="menulink_5_1-bm" title="Democracy Awards"><span>Democracy Awards</span></a></li><li class=" item178    "  ><a href="/projects/communicating-with-congress" class="sublevel-bm" id="menulink_5_2-bm" title="Communicating with Congress"><span>Communicating with Congress</span></a></li><li class=" item353    "  ><a href="/projects/congress-30" class="sublevel-bm" id="menulink_5_3-bm" title="Congress 3.0"><span>Congress 3.0</span></a></li><li class=" item179    "  ><a href="/projects/gold-mouse-project" class="sublevel-bm" id="menulink_5_4-bm" title="Gold Mouse Awards"><span>Gold Mouse Awards</span></a></li><li class=" item310    "  ><a href="/projects/life-in-congress" class="sublevel-bm" id="menulink_5_5-bm" title="Life in Congress"><span>Life in Congress</span></a></li><li class=" item354    "  ><a href="/projects/resilient-democracy-coalition" class="sublevel-bm" id="menulink_5_6-bm" title="Resilient Democracy Coalition"><span>Resilient Democracy Coalition</span></a></li><li class=" item181   last-item "  ><a href="/projects/town-hall" class="sublevel-bm" id="menulink_5_7-bm" title="21st Century Town Hall Meetings"><span>21st Century Town Hall Meetings</span></a></li></ul></li><li class="parent  item156    "  ><a href="/publications" class="mainlevel-bm" id="menulink_6-bm" title="Publications"><span>Publications</span></a><ul  ><li class=" item186  first-item  "  ><a href="/publications/setting-course" class="sublevel-bm" id="menulink_6_1-bm" title="Setting Course"><span>Setting Course</span></a></li><li class=" item184    "  ><a href="/publications/keeping-it-local" class="sublevel-bm" id="menulink_6_2-bm" title="Keeping it Local"><span>Keeping it Local</span></a></li><li class=" item182    "  ><a href="/publications/intern-handbook" class="sublevel-bm" id="menulink_6_3-bm" title="Intern Handbook"><span>Intern Handbook</span></a></li><li class=" item311    "  ><a href="/projects/life-in-congress" class="sublevel-bm" id="menulink_6_4-bm" title="Life in Congress"><span>Life in Congress</span></a></li><li class=" item185    "  ><a href="/publications/staff-employment-studies" class="sublevel-bm" id="menulink_6_5-bm" title="Staff Employment Studies"><span>Staff Employment Studies</span></a></li><li class=" item567   last-item "  ><a href="/projects/resilient-democracy-coalition/state-of-the-congress" class="sublevel-bm" id="menulink_6_6-bm" title="State of the Congress"><span>State of the Congress</span></a></li></ul></li><li class="parent  item158   last-item "  ><a href="/news" class="mainlevel-bm" id="menulink_7-bm" title="News"><span>News</span></a><ul  ><li class=" item190  first-item  "  ><a href="/news/blog" class="sublevel-bm" id="menulink_7_1-bm" title="Blog"><span>Blog</span></a></li><li class=" item228    "  ><a href="/news/press-releases" class="sublevel-bm" id="menulink_7_2-bm" title="Press Releases"><span>Press Releases</span></a></li><li class=" item191   last-item "  ><a href="/news/in-the-news" class="sublevel-bm" id="menulink_7_3-bm" title="In the News"><span>In the News</span></a></li></ul></li></ul>
		</div>
	</div>
	<!-- !END: BOTTOM -->
	<!-- !BEGIN: FOOTER -->
	<div id="sbx-footerwrap">
		<div id="sbx-footer" class="clearfix">
			<div class="builtby">&nbsp;</div>
<div class="footertext">
<p>The Congressional Management Foundation (CMF) is a 501(c)(3) nonpartisan nonprofit whose mission is to build trust and effectiveness in Congress. We do this by enhancing the performance of the institution, legislators and their staffs through research-based education and training, and by strengthening the bridge and understanding between Congress and the People it serves.</p>
<p><span style="line-height: 1.5em;">216 Seventh Street Southeast, Second Floor&nbsp; &nbsp; /&nbsp; &nbsp; Washington, DC 20003&nbsp;&nbsp;&nbsp; / &nbsp;&nbsp;Tel: <a href="tel:1-202-546-0100">202-546-0100</a>&nbsp;</span></p>
<p><span style="line-height: 1.5em;">Follow Us: &nbsp; &nbsp;<a href="http://twitter.com/congressfdn" target="_blank">Twitter</a>&nbsp;&nbsp;&nbsp; / &nbsp;&nbsp;<a href="http://www.facebook.com/pages/Congressional-Management-Foundation/208421052534930" target="_blank">Facebook</a>&nbsp;&nbsp;&nbsp; / &nbsp;&nbsp;<a href="https://www.linkedin.com/company/congressional-management-foundation" target="_blank">LinkedIn</a></span></p>
<p>© 2020&nbsp; &nbsp; &nbsp;&nbsp;<a href="/policies">Policies</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/site-map">Site Map</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="/contact-us">Contact Us</a></p>
</div>
			<a id="nspb" href="https://www.soapboxengage.com/" target="_blank" style="display:block;float:right;clear:right;"><img src="https://www.congressfoundation.org/templates/cmfweb/images/npsb.png" /></a>
			<div id="back-top" class="hidden-desktop">
				<button>back to top</button>
			</div>
		</div>
	</div>
	<!-- !END: FOOTER -->
</div>

<div class="js-mq">
	<div class="screen-sm hidden-desktop"></div>
</div>

	<script>
	if (typeof jQuery !== 'undefined') {
		jQuery(function($) {
			$('#back-top button').click(function(){
				$('html, body').animate({scrollTop:0}, 'slow');
				return false;
			});
			$('#sbx-navbar').click(function(){
				if($(this).hasClass('closenav')) {
					$(this).removeClass('closenav');
					$('#sbx-mainnav').slideUp();
				} else {
					$(this).addClass('closenav');
					$('#sbx-mainnav').slideDown();
				}
			});
			/* mobile menu toggle first level */
			$('#sbx-mainnav ul.menuhorz > li > a').click(function(e){
				if ($('.js-mq .screen-sm').is(':hidden')) return;
				var p = $(this).parent();
				if (! p.hasClass('toggle-open')) {
					e.preventDefault();
					p.addClass('toggle-open');
				}
			});

			$('.hd-global .searchbt').click(function(){
				if(! $('.hd-global .search').hasClass('open-search')) {
					$('.hd-global .search').addClass('open-search');
					$('.hd-global .followus').removeClass('open-share');
				} else {
					$('.hd-global .search').removeClass('open-search');
				}
			});

			$('.hd-global .sharebt').click(function(){
				if(! $('.hd-global .followus').hasClass('open-share')) {
					$('.hd-global .followus').addClass('open-share');
					$('.hd-global .search').removeClass('open-search');
				} else {
					$('.hd-global .followus').removeClass('open-share');
				}
			});
		});
	}
	</script>





<script type="text/javascript" src="//ws.audioeye.com/ae.js"></script>

<!-- LOAD SCRIPTS -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>

<script type="text/javascript">
$.noConflict();
</script>
</body>

</html>
